Poprzedni temat «» Następny temat
[Coliber] Nie odpala
Autor Wiadomość

Ranga:
Skuter: coliber
Dołączył: 22 PaĄ 2009
Posty: 17
Status: Skąd: z Polski
Wysłany: 2009-10-22, 18:13   [Coliber] Nie odpala

Witam mam problem z moim colibrem. Gdy próbuje go odpalić z rozrusznika to rozrusznik nie daje znaków zycia. Próbowałem z noznego ale nic nie daje a i niema w ogóle iskry.
Kierunki i postojówki działają podłączyłem na kruto rozrusznik i chodził ale jak niema iskry to nie odpali.
Ściąłem przednią obiewke przy kierownicy wszystkie kostki sprawdziłem i nic nie dało
a i kiedy miałem tak samo ale po kilku minutach samo sie naprawiło
 
 
 



Ranga:
Skuter: Kingway Coliber
Dołączyła: 26 Kwi 2009
Posty: 2244
Status: Skąd: Będzin
Wysłany: 2009-10-22, 20:35   

posprawdzaj styki; świeca? akomulator chyba nie .
_________________
Zapamiętaj! Google nie mają wakacji!

"Osoby używające więcej niż 3 wykrzykników lub pytajników to osoby z zaburzeniami własnej osobowości" - Terry Pratchett
 
 
 


Ranga:
Skuter: Kingway Koyot 85ccm
Dołączył: 13 Lip 2009
Posty: 693
Status: Skąd: Włocławek
Wysłany: 2009-10-22, 22:20   Re: Nie odpala

patryk18 napisał/a:
Witam mam problem z moim colibrem. Gdy próbuje go odpalić z rozrusznika to rozrusznik nie daje znaków zycia. Próbowałem z noznego ale nic nie daje a i niema w ogóle iskry.
Kierunki i postojówki działają podłączyłem na kruto rozrusznik i chodził ale jak niema iskry to nie odpali.
Ściąłem przednią obiewke przy kierownicy wszystkie kostki sprawdziłem i nic nie dało
a i kiedy miałem tak samo ale po kilku minutach samo sie naprawiło


spróbuj po prostu wymienić świece
_________________
Pomogłem?-Odwdzięcz się kliknij ''POMÓGŁ''
 
 
 

Ranga:
Skuter: coliber
Dołączył: 22 PaĄ 2009
Posty: 17
Status: Skąd: z Polski
Wysłany: 2009-10-23, 07:36   

ale co mi to da jak rozrusznik niedziała.
 
 

Ranga:
Skuter: kingway elpasso
Dołączył: 03 Kwi 2009
Posty: 140
Status: Skąd: kurcewo
Ostrzeżeń:
 1/3/5
Wysłany: 2009-10-23, 12:23   

jak wymienisz swiece to wtedy kopnij kopka i sprawdz czy jest iskra jak nie ma to posprawdzaj fajke i przewod wysokiego napiecia sprawdz tez czy bezpieczniki sa w porzadku :)
_________________
A w garażu:
Romet Ogar 205
Kingway Elpasso 50
 
 

Ranga:
Skuter: coliber
Dołączył: 22 PaĄ 2009
Posty: 17
Status: Skąd: z Polski
Wysłany: 2009-10-23, 12:25   

bezpiecznik jest Ok a swiece sprawdzałem ale to nie jest od cewki prąd do cewki nie dochodzi
 
 

Ranga:
Skuter: Koyot
Dołączył: 20 Lip 2009
Posty: 13
Status: Skąd: Radomsko
Wysłany: 2009-10-23, 13:08   

A nie próbujesz czasami odpalać na bocznej stopce?
 
 

Ranga:
Skuter: coliber
Dołączył: 22 PaĄ 2009
Posty: 17
Status: Skąd: z Polski
Wysłany: 2009-10-23, 13:48   

nie
 
 


Ranga:
Skuter: Beta Ark 50 LC
Dołączył: 25 Sie 2009
Posty: 482
Status: Skąd: Pyrzyce
Wysłany: 2009-10-23, 23:24   

albo po prostu zacięła się boczna stopka ona ma swoje odpały ze się zacina i blokuje rozrusznik i cały dopływ. "Pomachaj" ja trochę i zobacz.
_________________
Coliber Sport PG LC 50 [*]
 
 
 

Ranga:
Skuter: coliber
Dołączył: 22 PaĄ 2009
Posty: 17
Status: Skąd: z Polski
Wysłany: 2009-10-24, 07:47   

wiem kolegoProject, rozebrałem cała stopke i okazało sie ze jest zaśniedziały czujnik
 
 
Wyświetl posty z ostatnich:   
h
Odpowiedz do tematu
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach
Nie możesz załączać plików na tym forum
Możesz ściągać załączniki na tym forum
Dodaj temat do Ulubionych
Wersja do druku

Skocz do:  

Powered by phpBB modified by Przemo © 2003 phpBB Group


Stworzyl PatrykSpec | bilety lotnicze
Zakaz usuwania linku autora ze stopki